<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://alexnpress.com/xmlrpc.php">

<title>Why The Left Opposes Police Unions &#8211; Alex Press</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=alexnpress.com&amp;id=71931186&amp;t=1502362547&amp;back=https%3A%2F%2Falexnpress.com%2F2017%2F08%2F08%2Fleft-police-unions-labor-movement-uaw-racism-teamsters%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//saxlepres.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Alex Press &raquo; Feed" href="https://alexnpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alex Press &raquo; Comments Feed" href="https://alexnpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alex Press &raquo; Why The Left Opposes Police&nbsp;Unions Comments Feed" href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUFsOwjAMuxAlmsTzA3GWrosg0KzRkmlwezoGSDxUfio7smsnMIgLqTVsDbh3EvsDtQqDhMROmSJeP9g8qM7gty3SGRVOaOLD2d1ZSd5h9IaNk6T2wUq2kDrMcxZvo4KxIY8ROctKtoGaA+acLHlgZ3gpWlhWz6ARHvNWxWbToepaOlR1+WXq2dkxd/uzEY/tp4vdC75NJitBm4yyW1/g688pCqSvgTRFD2rXiKNsz7tqsV1t1tVmWZ1uLuW8/g==' type='text/css' media='all' />
<link rel='stylesheet' id='isola-source-sans-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700%2C300italic%2C400italic%2C600italic%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jcEKAjEMRH/IGhYq6kH8lm6JNZImpWlZ9u+tt11Eb/OYeQwsxUWVhtIgd1e4JxKDhIKVRvEjHqPZATZue2JGg9JnIFMOQBLB2srolhI1fwm7M3WsMTRS2YF7cKD6T604s6YRE4zVBj/SPd8mf7p6fzlP/vUG8gRXTg==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://saxlepres.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Extremely Abbreviated Description of One Female&#8217;s&nbsp;Pain' href='https://alexnpress.com/2017/06/19/extremely-fractured-theory-of-one-females-pain/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/" />
<link rel='shortlink' href='http://wp.me/p4ROAq-1hb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falexnpress.com%2F2017%2F08%2F08%2Fleft-police-unions-labor-movement-uaw-racism-teamsters%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falexnpress.com%2F2017%2F08%2F08%2Fleft-police-unions-labor-movement-uaw-racism-teamsters%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Why The Left Opposes Police Unions" />
<meta property="og:url" content="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/" />
<meta property="og:description" content="I. On June 10, 2016, in a small town just north of Savannah, Georgia, three Teamsters stood on the side of the road outside of a company called XPO Logistics, leafleting truck drivers about their r…" />
<meta property="article:published_time" content="2017-08-08T18:08:20+00:00" />
<meta property="article:modified_time" content="2017-08-08T21:35:54+00:00" />
<meta property="og:site_name" content="Alex Press" />
<meta property="og:image" content="https://saxlepres.files.wordpress.com/2017/08/police-unions.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="705" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@saxlepres" />
<meta name="twitter:text:title" content="Why The Left Opposes Police&nbsp;Unions" />
<meta name="twitter:image:src" content="https://saxlepres.files.wordpress.com/2017/08/police-unions.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@saxlepres" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c998cbfcef0c237ee52503487f84826c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/c998cbfcef0c237ee52503487f84826c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/c998cbfcef0c237ee52503487f84826c?s=114" />
<link rel='openid.server' href='https://saxlepres.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://saxlepres.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://alexnpress.com/osd.xml" title="Alex Press" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Alex Press" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://alexnpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/c998cbfcef0c237ee52503487f84826c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Why The Left Opposes Police&nbsp;Unions | Alex Press on WordPress.com" />
<meta name="description" content="I. On June 10, 2016, in a small town just north of Savannah, Georgia, three Teamsters stood on the side of the road outside of a company called XPO Logistics, leafleting truck drivers about their rights as workers. As the truckers left the facility, the Teamsters offered them a flyer, chatting briefly and answering any&hellip;" />
<link rel="amphtml" href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-4909 single-format-standard mp6 customizer-styles-applied widgets-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-inner">
			<div class="site-branding">
				<button id="menu-toggle" class="toggle">
					<svg version="1.1" class="menu-toggle-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						 width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
						<g id="menu">
							<g>
								<rect x="3" y="4" width="18" height="3"/>
								<rect x="3" y="10" width="18" height="3"/>
								<rect x="3" y="16" width="18" height="3"/>
							</g>
						</g>
					</svg>
					<span class="screen-reader-text">Primary Menu</span>
				</button>
				<h1 class="site-title"><a href="https://alexnpress.com/" rel="home">Alex Press</a></h1>
				<h2 class="site-description"></h2>
			</div>

			<div id="site-search" class="header-search">
				<div class="header-search-form">
					<form role="search" method="get" class="search-form" action="https://alexnpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<span class="search-icon">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
			<g id="search">
				<path class="icon" d="M15.846,13.846C16.573,12.742,17,11.421,17,10c0-3.866-3.134-7-7-7s-7,3.134-7,7s3.134,7,7,7
					c1.421,0,2.742-0.427,3.846-1.154L19,21l2-2L15.846,13.846z M10,15c-2.761,0-5-2.238-5-5c0-2.761,2.239-5,5-5c2.762,0,5,2.239,5,5
					C15,12.762,12.762,15,10,15z"/>
			</g>
		</svg>
	</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>				</div><!-- .header-search-form -->
			</div><!-- #site-navigation -->
		</div><!-- .site-header-inner -->
	</header><!-- #masthead -->

	<div id="toggle-sidebar">
		<button id="menu-close">
			<span class="screen-reader-text">Close Menu</span>
		</button>
		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-wrapper">
				<div class="menu"><ul>
<li ><a href="https://alexnpress.com/">Home</a></li><li class="page_item page-item-1"><a href="https://alexnpress.com/about/">Author&#8217;s Note</a></li>
<li class="page_item page-item-4387"><a href="https://alexnpress.com/bibliographies/">Bibliographies</a></li>
<li class="page_item page-item-116"><a href="https://alexnpress.com/contact-me/">Contact Me</a></li>
<li class="page_item page-item-4601"><a href="https://alexnpress.com/faq/">FAQ</a></li>
</ul></div>
			</div>
		</nav><!-- #site-navigation -->
						<div id="secondary" class="widget-area" role="complementary">
		<aside id="text-3" class="widget widget_text"><h1 class="widget-title">Donate!</h1>			<div class="textwidget"><p><code> <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=5CH2STZURTYQW" target="_blank" rel="nofollow noopener"><img src="https://www.paypal.com/en_US/i/btn/x-click-but21.gif" alt="" /></a> </code></p>
</div>
		</aside>	</div><!-- #secondary -->
			</div>

	
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-4909" class="post-4909 post type-post status-publish format-standard has-post-thumbnail hentry category-labor category-politics category-race tag-history tag-labor-movement tag-news tag-nissan tag-police-brutality tag-police-unions tag-politics tag-racism tag-uaw tag-violence tag-work">
	<header class="entry-header">
		<h1 class="entry-title">Why The Left Opposes Police&nbsp;Unions</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
					<p style="text-align:center;"><strong>I.</strong></p>
<p>On June 10, 2016, in a small town just north of Savannah, Georgia, three Teamsters stood on the side of the road outside of a company called XPO Logistics, leafleting truck drivers about their rights as workers. As the truckers left the facility, the Teamsters offered them a flyer, chatting briefly and answering any questions the drivers had. While it’s illegal to leaflet on company property, the Teamsters were stationed on the roadside beyond the facility’s gates.</p>
<p>It was an unremarkable afternoon of outreach, until the local police arrived. Someone from XPO had called them. The officers claimed the trio was blocking the flow of traffic, even though the only drivers on the dead-end road were trucks driving in and out of the facility, and the Teamsters had made a point of standing on the side of the road, flagging drivers down and only approaching once they had stopped driving.</p>
<p>In a state as unfriendly to labor as Georgia, which has the <a href="http://www.bls.gov/news.release/union2.t05.htm">fourth-lowest rate of union membership</a> in the country, the encounter between these Teamsters and the local police was about more than just the actions of these three organizers. No need to believe me; here’s a transcript of the conversation captured by the officers’ body cameras:</p>
<blockquote><p>“It ain’t like it was back in the ‘70s and ‘80s, with all those wildcat strikes and those riots and everything,” says one of the officers in the video.</p>
<p>“You smell that?” he continues. “You smell that?”</p>
<p>“The paper mill?” responds one of the organizers quizzically.</p>
<p>“No. Fresh air,” the officer caustically remarks. “We want to make sure everybody can continue to breathe the fresh air.”</p></blockquote>
<p>A letter later sent to the town by a Teamsters lawyer, who is threatening a lawsuit over the incident if the city doesn’t drop the charges against the organizers, asserts that “there was no other reasonable interpretation” of the “fresh air” remark except that “the police department considers union activity pollution.”</p>
<p>“They wanted to make it seem like us dispersing content is illicit,” <a href="http://www.huffingtonpost.com/entry/unionizing-in-the-south-video_us_57893980e4b0867123e13a29">said</a> Ben Speight, one of the Teamsters organizers. “The content, the union aspect, is what they were trying to stop.”</p>
<p>Speight speculated that the police citations would make some of the drivers feel uncomfortable talking to the Teamsters in the future for fear of drawing attention to themselves by association.</p>
<p style="text-align:center;"><strong>II.</strong></p>
<p>The encounter between Teamsters and cops is a snapshot of the agonizing difficulty of organizing unions in the South, a place of hostile and organized anti-union machinations. The face of that hostility? The police officers who show up and antagonize union representatives, who ultimately brought charges against the three Teamsters when Speight asked for one of the officers&#8217; badge number.</p>
<p>For the Left, supporting unions is a given. Whatever differences we may have — many, to be sure —we all agree that rebuilding the labor movement is central to achieving a more just society. While the labor movement is not limited to unions, these organizations, the primary place where working-class people are already organized, are a major locus of our attention.</p>
<p>At their best, unions are schools for workers’ democracy, vehicles through which the working class experiences the power of collective action and learns how to demand ownership over the value they produce. In the face of a decades-long organized backlash against unions and declining union membership — which, as a recent Economic Policy Institute study <a href="http://www.epi.org/publication/union-decline-lowers-wages-of-nonunion-workers-the-overlooked-reason-why-wages-are-stuck-and-inequality-is-growing/">noted</a>, hurts all workers, <a href="http://www.huffingtonpost.com/entry/decline-of-unions-non-union-workers_us_57c4d789e4b09cd22d92489b">reducing weekly wages</a> for non-union workers by $14 to $52 — supporting unions is more important than ever.</p>
<p>In the case of those Teamsters leafletting in Georgia, what that support looks like is clear: we’re on their side, against the cops. Sure, these officers were just doing their duty, responding to a call from XPO. But their visceral opposition to unions, analogizing union organizing to pollution and favorably contrasting the anti-union present to the “strikes and riots” of earlier decades, shows a propensity to go far beyond the call of duty.</p>
<p>It’s an easy case, save one complication: cops have unions too, or at least, cops have “unions,” union-like organizations such as the Fraternal Order of Police (FOP), Patrolman’s Benevolent Association (PBA), and the International Union of Police Associations (IUPA), with the latter housed within the AFL-CIO.</p>
<p>For many progressives and some on the Left, these organizations throw a wrench into an otherwise coherent picture, leading some to engage in intellectual gymnastics to explain away the anti-union sentiment on display in the encounter between the cops and Teamsters in Georgia. But it shouldn’t.</p>
<p>Instead of forcing us into a corner, leaving us muttering that “cops are the 99% too” — a statement heard so often during the Occupy movement — the contradiction revealed by police unions should throw into relief an important distinction between liberals and the Left, namely, the reasons each of these groups support unions. This difference too often goes unacknowledged and in light of the anti-police-brutality movement and the recent uproar over the election of a police-union organizer to the National Political Committee of the Democratic Socialists of America (DSA), it’s worth clarifying the distinction.</p>
<p style="text-align:center;"><strong>III.</strong></p>
<p>The Left supports unions not because they’re an inherent good, but because they’re vehicles for building working-class power. If and when unions do not build that power, we should challenge and criticize them, pushing them to reform. And in the case of police unions, we stand against them <em>as such</em>, because no efforts for reform can change their very reason for existence, which is to undermine working-class interests in general, even as they increase the power of their limited membership.</p>
<p>A huge number of young people are entering left politics today, drawn in by the Sanders campaign, the anti-police-brutality movement, and their own experiences of growing up in an outrageously unequal country. Making explicit the Left’s reasons for supporting unions is critical to advancing the higher level of politics needed in these urgent times. An exploration of police unions provides a means to consider this matter concretely.</p>
<p>As Bill Fletcher Jr and Fernando Gapasin argue in <em>Solidarity Divided</em>, a key difference between liberal and left unionism — what they term “pragmatism” or “traditionalism,” and “leftism,” respectively — is who we consider the proper constituency of the union movement, and toward what end we’re struggling. While the traditionalist/pragmatist views union members as the movement’s constituency, with winning gains for the members (fighting for “bread and butter” as it’s often put) as the goal, the leftist takes all members of the working class to be the proper constituency of the union movement, with strengthening this class’s power our goal.</p>
<p>While these perspectives often align, allowing proponents of both views to work together, police unions drive a wedge between liberals and the Left. If police unions undermine working-class power, even as they achieve gains for their limited membership, the Left should call for their delegitimization wherever they operate, whether within the AFL-CIO or outside of it. But we in doing so, we should be prepared to debate otherwise allied forces — the traditionalists and pragmatists.</p>
<p style="text-align:center;"><strong>IV.</strong></p>
<p>Before moving to the reasons for rejecting police unions, it’s important to consider the argument for them. Despite widespread (and justified) outrage this past weekend over a police union organizer gaining a position on the DSA’s National Political Committee, much of the labor movement includes police unions within its ranks. If we want to win the argument against this view, we must understand it.</p>
<p>At its left-most, this is an argument for the strategic value of engaging progressive dissenters within police departments as a means to splitting their constituents and building power. Those who advance this argument recognize the impossibility of unifying with the bigots who rise to the top of these unions — people like Patrick Lynch, the president of New York City’s largest police union, who blamed Mayor Bill de Blasio for the death of two NYPD officers in December 2014. Rather, left-wingers who hold to this view advocate critical support for those seeking to achieve progressive changes from within the police force.</p>
<p>For example, Cedric Johnson <a href="https://www.jacobinmag.com/2016/07/dallas-police-shootings-castile-sterling-class-workers">argues</a> that the Left should engage “reformist elements within police unions and departments,” people such as “minority law enforcement professional organizations, whistleblowers and dissident officers, and other progressive elements,” all of whom we can unite with on a desire to build a more meaningful and less unpopular model of policing. While Johnson takes care to distinguish what he’s advocating from support for police unions as such, his argument rests on a flawed understanding of the dynamics at play within police unions.</p>
<p>In a <a href="https://www.jacobinmag.com/2015/07/black-lives-matter-patrick-lynch-ferguson">rebutta</a>l to Johnson, Shawn Gude argues that “Hoping for reform-minded police unions is delusional.” “If anything,” he adds, “reform groups would benefit from being able to organize without the influence of an overarching union. The same goes for individual officers.” Free of the stifling force of the union, “those of good conscience” — the elements with whom Johnson is concerned — could fight for a broader vision of social justice and radical changes in policing. By dismissing the possibility that police unions work against <em>any</em> reformist interests, Johnson advances a strategy of engagement that doesn’t match the landscape of contemporary US policing.</p>
<p>It’s from a consideration of the purpose of the police and the conditions on which their jobs rely that Gude arrives at his position. The livelihood of the police relies on perpetuating the most repressive aspects of the status quo — de facto race and class segregation in our cities, rising inequality, and what sociologist Loï<em>c</em> Wacquant terms the “carceral continuum,” a state in which the inner-city merges with the prison, with both coming to resemble each other in form and function. Under such conditions, empowered police organizations can only advocate for new weapons, less transparency, and murkier repercussions in the case of police wrongdoing, as these are the “reforms” that benefit their membership, the constituency of interest to their leadership, traditionalists in Fletcher and Gapasin’s schema.</p>
<p>This is not a moral argument about the goodness or badness of police. Rather, it’s a response to the propensity of the police, as Kristian Williams, author of <em>Our Enemies in Blue</em> argues, to “organize as <em>police</em>, not workers.” This perspective, rooted in a left unionism interested in strengthening the working class <em>as a whole</em>, cannot align with organizations pursuing policies that improve the conditions of their membership at the expense of the broader working class.</p>
<p>When we look at what police organizations have accomplished, the argument that they’re incompatible with a progressive labor movement looks like common sense. As detailed in an <a href="https://newrepublic.com/article/122755/labor-movement-needs-take-side-criminal-justice-reform">interview</a> with the <em>New Republic</em>, University of Nebraska professor and criminal justice reform expert Samuel Walker explains one project these associations have successfully implemented: <a href="http://www.huffingtonpost.com/2015/04/27/law-enforcement-bill-of-rights_n_7153106.html">Law Enforcement Officers Bills of Rights</a>. These are contract prescriptions “negotiated in the shadows” and codified into state law, and include investigative waiting periods, a stipulation that lacks “any evidentiary justification or legitimate labor interest.” With related aims of blocking efforts to install body cameras, as was recently attempted in Boston before a judge struck down the patrolman union’s request for an injunction against the cameras, police associations are incompatible with even the most broadly defined social-justice unionism.</p>
<p style="text-align:center;"><strong>V.</strong></p>
<p>No union is perfect. To varying degrees, all our unions are run by bureaucrats with split interests. While these officials are concerned with furthering the power of their membership, they also maneuver to hold onto their positions within the union, which can lead them to weaken members&#8217; power. When this happens — like when SEIU fires their staff organizers for <a href="http://wagingnonviolence.org/feature/fight-for-15-organizers-demand-a-union/">daring to demand</a> a union of their own, or when the Teamsters <a href="http://www.rollingstone.com/culture/features/the-battle-of-coachella-valley-19730913">undercut</a> the UFW’s organizing, or when the UAW yet again files for an election <a href="https://jacobinmag.com/2017/08/uaw-mississippi-nissan-union-labor-election-autoworkers">prematurely</a> — we shouldn’t shy away from criticizing them.</p>
<p>But police unions will never rise to the level required for even this critical support from the Left. They cannot, for they function to repress working-class power.</p>
<p>The biggest objection to this argument is that criticism of police unions can be applied to other public-sector workers, such as teachers. Where this response fails is in grappling with the fact that teachers are already under attack, and that any and every argument against their unions is already in play right now.</p>
<p>We can return to Cedric Johnson&#8217;s <a href="https://www.jacobinmag.com/2016/07/dallas-police-shootings-castile-sterling-class-workers">article</a> on police unions for an example of this objection. He writes, “like other public workers, [police] are increasingly expendable, and subject to the same pressures of fiscal austerity, expected to ‘do more with less’ especially in large urban jurisdictions.” However, the evidence doesn’t support this claim. The police aren’t suffering from austerity measures; rather, they’re more empowered than ever, particularly when it comes to their budgets for equipment, with many departments enjoying unprecedented military hand-me-downs.</p>
<p>What goes unconsidered by those who share Johnson’s concerns is the possibility that police occupy a structurally distinct role from their brothers and sisters in public-sector unions. But if we look at the ongoing backlash against public-sector workers, police aren’t subject to the same pressure as their peers.</p>
<p>Take Scott Walker’s historic attack on unions in 2011. His anti-union bill — which struck down collective-bargaining rights for public employees — included an exception for the police.</p>
<p>This did not go unnoticed within the house of labor. In 2015, UAW Local 2685, representing 13,000 graduate workers on University of California campuses, unanimously <a href="http://inthesetimes.com/working/entry/18240/afl-cio-police-unions-racism-black-lives-matter">passed a resolution</a> calling on the AFL-CIO to end its affiliation with the IUPA, the AFL-CIO’s largest police union.</p>
<p>“Historically and contemporarily, police unions serve the interests of police forces as an arm of the state, and not the interests of the police as laborers,” <a href="http://www.uaw2865.org/uaw-calls-on-afl-cio-to-end-affiliation-with-iupa/">the resolution reads</a>. It continues, “If the Black Lives Matter movement has taught us anything, it’s that cops are different than other public-sector employees.”</p>
<p>This complements resolutions from the <a href="http://www.thecgeu.org/">Coalition of Graduate Employee Unions</a> also passed in 2015 in support of the Black Lives Matter movement and for the demilitarizing and disarming of campus police. These resolutions commit their supporters to pursuing strategies to strengthen the Black Lives Matter movement and disarm campus police.</p>
<p>Or consider the recent actions of teachers in Minneapolis. Gathered in the city for the AFT convention in 2016, the local teachers unions <a href="http://www.southwestjournal.com/news/2016/07/aft-conventioneers-march-to-honor-castile/">led a march</a> to protest the police killing of Philando Castile in Falcon Heights, a suburb of St. Paul. Castile, who worked at a public school, was a member of Teamsters Local 320, a local that also represents law enforcement officers. Although the Teamsters <a href="https://teamster.org/news/2016/07/teamsters-mourn-loss-local-320-member-philando-castile">wrote a letter</a> mourning Castile’s death, the presidents of the St. Paul and Minneapolis police unions were “<a href="http://www.twincities.com/2016/07/19/teachers-arrested-in-minneapolis-philando-castile-protest/">appalled</a>” by the demonstration, suggesting the extent to which police organizations cannot resolve the contradictions at the heart of their involvement with the labor movement.</p>
<p>Within the anti-police-brutality movement, we see a similar distinction between solidarity with unions and rejection of alliance with police “unions” being made. July 2016 saw a coordinated set of demonstrations and sit-ins at FOP and PBA halls in Chicago, Detroit, New York, and Washington, D.C. by activists associated with the Movement for Black Lives.</p>
<p><a href="http://inthesetimes.com/working/entry/19318/why_black_lives_matter_is_taking_on_police_unions">Interviewed</a> about these actions, Clarise McCants, an organizer with the Black Youth Project (BYP100), explained, “We’re definitely pro-labor union,” adding that the coalition’s message is “that the Fraternal Order of Police (FOP) is not just like any union. They are a fraternity — and they are the most dangerous fraternity in America.” If McCants can distinguish between the function of the FOP and that of unions, rejecting their surface-level similarity, there’s no reason the rest of the Left can’t do the same. Protests like these should be supported by the labor movement, with organizations like BYP100 welcomed into its fold: after all, they’re composed overwhelmingly of workers, and particularly, workers of color.</p>
<p>What organizers like McCants are voicing is not a contradiction — although they recognize that some might see it that way — so much as Fletcher and Gapasin’s definition of a leftist unionism. From a perspective that states that we’re not fighting for unions as such, but for unions in so far as they’re a proxy for greater working-class power, there is no inconsistency in rejecting police unionism.</p>
<p>Police are not like other workers. It wouldn’t be misplaced to claim they are not workers, period, but rather, <em>managers</em> of class struggle. They belong outside the labor movement, which is where we already find them in instances of increased waves of struggle, repressing anti-racist activists, the Occupy-Wall-Street movement, Standing Rock water defenders, and anyone else who dares demand their rights.</p>
<p style="text-align:center;"><strong>VI.</strong></p>
<p>Let’s not condescend to our boys in blue: very few of their organizations call themselves unions, and neither should we. An argument against engaging with police organizations can be incorporated to weaken other public-sector unions only if we don’t insist on the distinction between the two.</p>
<p>No one wants to shrink an already imperiled labor movement. But allowing police to remain present within the AFL-CIO, or to masquerade as if their fraternities or associations are progressive forces, discourages union growth. We shouldn’t hesitate on this point. Latinos are the fastest growing demographic in America, and <a href="http://www.ips-dc.org/wp-content/uploads/2015/04/MarcReport.pdf">African-Americans</a> are emerging as <a href="http://www.cepr.net/documents/publications/changing-face-of-labor-2009-11.pdf">the new face of organized labor</a>. It would be a dismissal of the seriousness of racist police brutality to ignore the message it sends people of color to treat the police as legitimate partners in working-class struggle.</p>
<p>Racial justice has always been the leading edge of effective unions — whether it was the IWW’s multiracial organizing in the early years of the labor movement or the Detroit Revolutionary Union Movement (DRUM), which fought both for union gains against the employer and against the racism of their white union brothers and sisters. In the face of a vibrant anti-racist movement today, one that consciously connects itself to the Fight for $15 and defines itself as pro-union, we should draw on and extend this legacy.</p>
<p>An anti-racist labor movement requires an end to collaboration with the police, and the police offer a critical example of what we on the Left mean when we say we’re pro-union. The beginnings of this conversation are visible in the actions of UAW Local 2685 and Minneapolis teachers, and it’s from these progressive elements within the labor movement that we should take our cues. In an age where <a href="http://www.labornotes.org/blogs/2016/08/putting-con-gig-economy">company unions</a> are taking advantage of the dearth of nuanced conversations about power to repress worker organizing, we must stop automatically defending any organization that presents itself as a union, and instead, begin rebuilding the power of the working class, as a class.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4909" class="share-facebook sd-button share-icon" href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4909" class="share-twitter sd-button share-icon" href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4909" class="share-google-plus-1 sd-button share-icon" href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-71931186-4909-598c3bb3206bd' data-src='//widgets.wp.com/likes/#blog_id=71931186&amp;post_id=4909&amp;origin=saxlepres.wordpress.com&amp;obj_id=71931186-4909-598c3bb3206bd' data-name='like-post-frame-71931186-4909-598c3bb3206bd'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
			<span class="posted-on"><a href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/" rel="bookmark"><time class="entry-date published" datetime="2017-08-08T14:08:20+00:00">August 8, 2017</time><time class="updated" datetime="2017-08-08T17:35:54+00:00">August 8, 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://alexnpress.com/author/saxlepres/">saxlepres</a></span></span>		</div><!-- .entry-meta -->
		<span class="tags-links"><a href="https://alexnpress.com/tag/history/" rel="tag">history</a><a href="https://alexnpress.com/tag/labor-movement/" rel="tag">labor movement</a><a href="https://alexnpress.com/tag/news/" rel="tag">News</a><a href="https://alexnpress.com/tag/nissan/" rel="tag">nissan</a><a href="https://alexnpress.com/tag/police-brutality/" rel="tag">police brutality</a><a href="https://alexnpress.com/tag/police-unions/" rel="tag">police unions</a><a href="https://alexnpress.com/tag/politics/" rel="tag">politics</a><a href="https://alexnpress.com/tag/racism/" rel="tag">racism</a><a href="https://alexnpress.com/tag/uaw/" rel="tag">uaw</a><a href="https://alexnpress.com/tag/violence/" rel="tag">violence</a><a href="https://alexnpress.com/tag/work/" rel="tag">work</a></span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://alexnpress.com/2017/06/19/extremely-fractured-theory-of-one-females-pain/" rel="prev"><span class="meta-nav">&larr;</span> Extremely Abbreviated Description of One Female&#8217;s&nbsp;Pain</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			7 thoughts on &ldquo;<span>Why The Left Opposes Police&nbsp;Unions</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-962" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-962" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7cf33ba0e7700ad6292fbc017acef123?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn">PG</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/#comment-962">
							<time datetime="2017-08-08T19:49:58+00:00">
								August 8, 2017 at 7:49 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>As a rank-and-file member of a public education union, I thank you for this cogent analysis.  It has helped me understand the critiques levied by many DSA members following the recent NPC election.</p>
<p id="comment-like-962" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?like_comment=962&#038;_wpnonce=a33899538a" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-962" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?replytocom=962#respond' onclick='return addComment.moveForm( "div-comment-962", "962", "respond", "4909" )' aria-label='Reply to PG'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-963" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-963" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/4967b937c30b1df816dab604efb66d9f?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Chris collins</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/#comment-963">
							<time datetime="2017-08-08T20:56:06+00:00">
								August 8, 2017 at 8:56 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Interesting but as much as you try to make your position as not being hypocritical, it still comes off that way.<br />
Police are still for the most part working middle class people. Their social politics lean right, but driving a wedge between other unions and police unions with similar worker protections in mind seems like a step backwards.</p>
<p id="comment-like-963" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?like_comment=963&#038;_wpnonce=c84043c820" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-963" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?replytocom=963#respond' onclick='return addComment.moveForm( "div-comment-963", "963", "respond", "4909" )' aria-label='Reply to Chris collins'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-965" class="comment byuser comment-author-asithappensandhappensagain even depth-2 highlander-comment">
			<article id="div-comment-965" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/69eff90a86016ef4b73e8df1959b4fda?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://asithappensandhappensagain.wordpress.com' rel='external nofollow' class='url'>asithappensandhappensagain</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/#comment-965">
							<time datetime="2017-08-08T23:07:37+00:00">
								August 8, 2017 at 11:07 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>I just read the first section here again and I don&#8217;t get it. How did you get through that and decide that cops who behave like that, blatantly trying to criminalize union members’ First Amendment expressions, are fellow-travelers who could join the greater union-worker community?</p>
<p>For that matter…”Police are still for the most part working middle class people.” You’re using tricky language there. This post doesn’t say that they’re not. The idea that you don’t need anything but to be a member of the working middle class to be considered a part of the nation’s union-worker social structure is crazy.</p>
<p>Although I have to give you credit because you seem to sincerely believe what you said about &#8220;similar worker protections.&#8221; Timothy Loehmann shot Tamir Rice on November 23, 2014 and he kept pulling a full-time police paycheck until May 30, 2017, when he was fired for an unrelated offense. While it&#8217;s true that there&#8217;s no reason to think the cops&#8217; union is more powerful than others, Loehmann was able to keep depositing taxpayers&#8217; money for two and a half years after he tried to use his job to explain why he was permitted to murder a child in cold, racist blood.</p>
<p>Would you mind taking the time to read this post rather than just skimming to the comments section?</p>
<p id="comment-like-965" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?like_comment=965&#038;_wpnonce=b9dfe75e74" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-965" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?replytocom=965#respond' onclick='return addComment.moveForm( "div-comment-965", "965", "respond", "4909" )' aria-label='Reply to asithappensandhappensagain'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-964" class="comment odd alt thread-even depth-1 parent highlander-comment">
			<article id="div-comment-964" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/4c8d979223a596dd39bb21a601047715?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Dan August</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/#comment-964">
							<time datetime="2017-08-08T21:09:53+00:00">
								August 8, 2017 at 9:09 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Unions, especially police, ff and public workers unions are decimating local budgets all across America, retirees collecting 75% and more for the next 20-30 years of retirement is a recipe for disaster. Under no circumstances should Union money ever be used to support those running for public office. Unfortunately, the electorate is oblivious of the above facts and can&#8217;t understand why their taxes keep rising to support these people who laugh at those in the private sector. The only answer of government is to raise more revenue (taxes), instead of the lowering of current and future public employees benefits and pay and to place caps on pay and pension received. We have a house of cards and it will affect everyone when the bill comes due. That is why we moved from CA over 30 years ago.</p>
<p id="comment-like-964" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?like_comment=964&#038;_wpnonce=d80fb6ff2c" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-964" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?replytocom=964#respond' onclick='return addComment.moveForm( "div-comment-964", "964", "respond", "4909" )' aria-label='Reply to Dan August'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-968" class="comment even depth-2 highlander-comment">
			<article id="div-comment-968" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://i0.wp.com/pbs.twimg.com/profile_images/2327352252/yv6ljdlwwo2m0ohnn2h9_normal.jpeg?resize=50%2C50' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://twitter.com/GREGORYABUTLER' rel='external nofollow' class='url'>Gregory A. Butler (@GREGORYABUTLER)</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/#comment-968">
							<time datetime="2017-08-09T19:16:03+00:00">
								August 9, 2017 at 7:16 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>It&#8217;s not surprising that you find common cause with the author from an anti union perspective. Follow her ideas to their logical conclusion and we end up with your ideas.</p>
<p id="comment-like-968" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?like_comment=968&#038;_wpnonce=68ee0ad9c0" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-968" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?replytocom=968#respond' onclick='return addComment.moveForm( "div-comment-968", "968", "respond", "4909" )' aria-label='Reply to Gregory A. Butler (@GREGORYABUTLER)'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-967" class="comment odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-967" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://i0.wp.com/pbs.twimg.com/profile_images/2327352252/yv6ljdlwwo2m0ohnn2h9_normal.jpeg?resize=50%2C50' class='avatar avatar-50' height='50' width='50' />						<b class="fn"><a href='http://twitter.com/GREGORYABUTLER' rel='external nofollow' class='url'>Gregory A. Butler (@GREGORYABUTLER)</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/#comment-967">
							<time datetime="2017-08-09T19:15:13+00:00">
								August 9, 2017 at 7:15 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The author has a spectacularly ultraleftist view of unions &#8211; that they are &#8220;organizations that fight for workers power (basically a sort of latter day Petrograd Soviet) &#8211; a viewpoint totally divorced from reality.</p>
<p>The unions are the basic organization of the working class &#8211; they unite workers of all political points of view, and they fight over bread and butter issues. </p>
<p>Based on that standard, why shouldn&#8217;t police officers have unions?</p>
<p>Especially since cops &#8211; like every other group of worker &#8211; had to fight long and hard to organize themselves into labor unions, in the face of fierce resistance from their bosses</p>
<p>The author seems to be ignorant of that history. </p>
<p>She also seems utterly unconcerned with the bread and butter day to day issues of cops (or of other workers &#8211; she states that she&#8217;s against bread and butter unionism in general) &#8211; nor does she care about the effect of deunionizing the police would have on the other uniformed public employees who pattern bargain with the police (firefighters, paramedics, park rangers, sanitation workers, security guards etc)</p>
<p id="comment-like-967" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?like_comment=967&#038;_wpnonce=9da680a1a9" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-967" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?replytocom=967#respond' onclick='return addComment.moveForm( "div-comment-967", "967", "respond", "4909" )' aria-label='Reply to Gregory A. Butler (@GREGORYABUTLER)'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-969" class="comment even depth-2 highlander-comment">
			<article id="div-comment-969" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />						<b class="fn">Anonymous</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/#comment-969">
							<time datetime="2017-08-09T21:22:56+00:00">
								August 9, 2017 at 9:22 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Police organized into unions to shield themselves from the outside, not the inside.   Unions are collective bargaining units that don&#8217;t shield themselves from public outrage.     Police unions are a hedge against lawless behavior.    So not even their hierarchy can hold them accountable for improper conduct, and unlawful acts.   Hence the prevalence of &#8220;Paid Suspensions&#8221;.</p>
<p id="comment-like-969" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?like_comment=969&#038;_wpnonce=291a563f76" class="comment-like-link needs-login" rel="nofollow" data-blog="71931186"><span>Like</span></a><span id="comment-like-count-969" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://alexnpress.com/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/?replytocom=969#respond' onclick='return addComment.moveForm( "div-comment-969", "969", "respond", "4909" )' aria-label='Reply to '>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://alexnpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="69c91bcbcd" /><input type="hidden" name="_wp_http_referer" value="/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4909' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aef09fa8f9" /></p>
<input type="hidden" name="genseq" value="1502362547" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201732y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7cf33ba0e7700ad6292fbc017acef123">
	</div>
	<div class="grofile-hash-map-4967b937c30b1df816dab604efb66d9f">
	</div>
	<div class="grofile-hash-map-69eff90a86016ef4b73e8df1959b4fda">
	</div>
	<div class="grofile-hash-map-4c8d979223a596dd39bb21a601047715">
	</div>
	<div class="grofile-hash-map-0831d10b3375350b0b4f60a2b1c95b57">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/saxlepres.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/saxlepres.wordpress.com\/wp-login.php?action=logout&_wpnonce=6d3037f165","homeURL":"https:\/\/alexnpress.com\/","postID":"4909","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/alexnpress.com\/2017\/08\/08\/left-police-unions-labor-movement-uaw-racism-teamsters\/":4909};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/08/left-police-unions-labor-movement-uaw-racism-teamsters/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"71931186","siteName":"Alex Press","siteURL":"https:\/\/alexnpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/c998cbfcef0c237ee52503487f84826c?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/isola","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/saxlepres.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexnpress.com%2F2017%2F08%2F08%2Fleft-police-unions-labor-movement-uaw-racism-teamsters%2F","themeURL":"https:\/\/wordpress.com\/theme\/isola\/","xhrURL":"https:\/\/alexnpress.com\/wp-admin\/admin-ajax.php","nonce":"aa5dd3b2c3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8bdf19d73d\" \/>","referer":"https:\/\/alexnpress.com\/2017\/08\/08\/left-police-unions-labor-movement-uaw-racism-teamsters\/","canFollow":"1","feedID":"67788601","statusMessage":"","customizeLink":"https:\/\/saxlepres.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsaxlepres.wordpress.com%2F2017%2F08%2F08%2Fleft-police-unions-labor-movement-uaw-racism-teamsters%2F","postID":"4909","shortlink":"http:\/\/wp.me\/p4ROAq-1hb","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/alexnpress.com\/4909","statsLink":"https:\/\/wordpress.com\/stats\/post\/4909\/alexnpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Isola","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,036 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/saxlepres.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falexnpress.com%2F2017%2F08%2F08%2Fleft-police-unions-labor-movement-uaw-racism-teamsters%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkN1OwzAMhV+I1N2m7Q7xKChN3dZt/rCTDt6eBES1gVSNqxzZ3zk6DlyjMsEn9AlmgR5XMhjfm1me4Gblsoo2j+QFLC0o8JYx46R9b5F3YBOcKyP1bZqruwO5UsT/mO4Gv41pQlewmDsgCVZXw5d4BPR6pVEnCv4RWhaKpYRf1BBMFjXQ9lHkjc39fV3GaD8aR3+yb27VfdmrTjM4LQm5KBVWZKYats32EkytXxM2tUcvJA6TOjUtvJbSMAR2O3wMktRgNTHIpJn8+PMW04t7Ppzb4+HYXs6X+ROHptqX'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'71931186','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'71931186','v':'wpcom','tz':'-4','user_id':'0','post':'4909','subd':'saxlepres'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dlRkRRbXdoOE5FQU8tLzlnLjN8bCw/RmVwZmlJdUtqU0hNRWJPZUdmZDl2TzFrc2YzVnBKeWVKbDREamdfampLd3lJaHM3ZyY9RWUtMGdDJVtrZ0puelYlemxsMUNfbmFyW2k3W0NnSXEybnFxRG9oJXVVXyVZMGVQRF10MWx3Z1NOY0xHcVZEdC40VDEmWU5pSl1vMU01UzNYcTVZU3dJVDUsW1hJUk09VGluUCw9MXNjODFCWj11SDBdcDhFfi8ubHl3Wz1feVQzRkw='}]);
_stq.push([ 'clickTrackerInit', '71931186', '4909' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
